Before we continue...

Please confirm you have the following programs. They are required to use CpMate

Adobe Captivate

Adobe Animate